Ships Nostalgia banner

1 - 7 of 7 Posts

·
Registered
Joined
·
202 Posts
Discussion Starter #1
I'm using Word in Windows 2000. I type a line of text but instead of the next line being directly beneath it as is normal it goes one space below that. Thus separating the text. How do I get it back to what I call "normal"
 

·
Registered
Joined
·
34 Posts
Don't know about Word 2000 but later editions had in the toolbar at the top of the page, boxes with "NO SPACE", or other options. Click on No Space. I use Libre Office and in the toolbar at the top you click on format, go down to spacing , then click on "line spacing 1" Hope that helps.
 

·
Registered
Joined
·
658 Posts
Hi Colin
Had my first Internet order from Morrison's last Friday - reminded me of taking six months stores.
Using WhatsApp for video links with the family, and getting used to all the digital links the grandchildren use.
Stay safe
Bill
 

·
Premium Member
Joined
·
1,118 Posts
When you bring up Word, the left hand option is Blank Do***ent. The next option is Single Spaced (blank). Select this one and you will only get a single line feed when you hit CR LF.

It took me a while to figure that one.

David

+
 
1 - 7 of 7 Posts
Top